<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/BN2aFgQvVvYslOxOtOSjQhq3bBI=/16x16/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ctRqr86VhACXLptIvQlL5CfABdk=/32x32/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l24lpPtgjPIVXo2GtQGEXCQxUh4=/192x192/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgZwBEuQ2NWZxBcqyLfrCDjDKuU=/256x256/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ClkZV_L6j2EwQBHv2lcGAA6vKPk=/180x180/smart/https://f.pmo.ee/logos/384/f70e3cf3b15e60b77ee27700155f8e8b.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/UL5Toi6xGbUcTsl7107hFmsER4g=/1200x630/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Luban, et ei unusta enam kunagi"><meta property="og:url" content="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Võtsin pühapäeval nõuks vaadata värsket kodumaist linateost «Seltsimees laps». Mõte kinno minna tuli siis, kui nägin, et film linastub vaid kaks päeva pärast esilinastust ka minu kodukandis väikeses Palamuse rahvamajas."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="description" content="Võtsin pühapäeval nõuks vaadata värsket kodumaist linateost «Seltsimees laps». Mõte kinno minna tuli siis, kui nägin, et film linastub vaid kaks päeva pärast esilinastust ka minu kodukandis väikeses Palamuse rahvamajas."><meta name="keywords" content="«Seltsimees laps», Märtsiküüditamine"><meta name="cXenseParse:recs:publishtime" content="2018-03-27T23:55:00+03:00"><meta property="article:modified_time" content="2018-03-27T18:42:42+03:00"><meta name="cXenseParse:articleid" content="4452425"><meta name="cXenseParse:taxonomy" content="tartu-postimees/arvamus"><link rel="canonical" href="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi"><link rel="alternate" href="https://m.postimees.ee/section/384/4452425"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tartu.postimees.ee/rss"><title>Luban, et ei unusta enam kunagi - Arvamus - Tartu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f2bfbda3eff4ee4469f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 28. märts 2018</span><weather-block default="Tartu" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://tartu.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tartu.postimees.ee/4437991/erki-pruul-toehetk-kas-meil-on-tegelikult-kultuurilinnana-midagi-pakkuda" class="quote__text">Tahame või ei taha, aga leidub isegi selliseid tartlasi, kes arvavad, et kultuuripealinnaks peaks saama Narva. </a><a href="https://tartu.postimees.ee/4437991/erki-pruul-toehetk-kas-meil-on-tegelikult-kultuurilinnana-midagi-pakkuda" class="quote__author section-border-color"><span class="slab section-font-color">Erki Pruul,kultuurikorraldaja</span></a></div><a href="https://tartu.postimees.ee/4437991/erki-pruul-toehetk-kas-meil-on-tegelikult-kultuurilinnana-midagi-pakkuda" class="quote__image"><img src="//f9.pmo.ee/M-NdyV1wlxtSlUr4u4kDnO2bhfo=/72x72/filters:focal(570x274:2093x1761)/nginx/o/2018/03/13/7683571t1h3397.jpg" srcset="//f9.pmo.ee/M-NdyV1wlxtSlUr4u4kDnO2bhfo=/72x72/filters:focal(570x274:2093x1761)/nginx/o/2018/03/13/7683571t1h3397.jpg, //f9.pmo.ee/PxV-1vjktVh_uCjE_hDvylPip5Y=/144x144/filters:focal(570x274:2093x1761)/nginx/o/2018/03/13/7683571t1h3397.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://kultuur.postimees.ee/" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tartu.postimees.ee/section/395" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tartu.postimees.ee/section/396" target="_self" class="menu-item section-font-color menu-item--active">Arvamus</a></div><div><a href="https://tartu.postimees.ee/section/397" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://tartu.postimees.ee/section/402" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tartu.postimees.ee/section/398" target="_self" class="menu-item">Majandus</a></div><div><a href="https://tartu.postimees.ee/section/405" target="_self" class="menu-item">Sport</a></div><div><a href="https://tartu.postimees.ee/section/401" target="_self" class="menu-item">Lõuna-Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_blank" class="menu-item">Paberleht</a></div><div><a href="https://tartu.postimees.ee/section/3239" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_blank" class="menu-item">60+</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="384" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://tartu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="45" width="304" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee/section/396">Arvamus</a></li><li class="breadcrumb-item">Luban, et ei unusta enam kunagi</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Luban, et ei unusta enam kunagi</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/sNusVx0sMXLUG8QqDTfCiPpCm38=/40x40/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg" srcset="//f10.pmo.ee/sNusVx0sMXLUG8QqDTfCiPpCm38=/40x40/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg, //f10.pmo.ee/rQBCUfWRwIbY4s7WvcU3IhS3b2w=/80x80/smart/nginx/o/2016/06/09/5492305t1h3c74.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eili Arula</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Luban, et ei unusta enam kunagi&url=https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi?utm_source=tartu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Luban, et ei unusta enam kunagi&body=Tervitus,%20loe%20siit%3A%20https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tartu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. märts 2018, 23:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7730911" image-url="//f7.pmo.ee/xtIe3yFBygjfEAasyq8Ioy3B_mA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/27/7730911t1h7b72.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7730911)" src="//f7.pmo.ee/yHuMdfVI42eiapSgTu5311JV57c=/685x410/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" srcset="//f7.pmo.ee/yHuMdfVI42eiapSgTu5311JV57c=/685x410/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg, //f7.pmo.ee/0rOkgSo3sSkuho0TW5edNrEzCiY=/1370x820/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eili Arula</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Ansu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Võtsin pühapäeval nõuks vaadata värsket kodumaist linateost «Seltsimees laps». Mõte kinno minna tuli siis, kui nägin, et film linastub vaid kaks päeva pärast esilinastust ka minu kodukandis väikeses Palamuse rahvamajas. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-omdxrklore" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3tm983nkgu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Et kodunt Palamusele sõiduks kulub mul vaid pool tundi ning seansipilet on Tartu kinode piletist soodsam, sündis see filmivaatamise otsus täiesti pragmaatilistel põhjustel: aja ja raha kokkuhoid.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Juba eos mõtlesin, et pean ilmselt oma mugavuse tõttu pildi- ja helikvaliteedi arvelt ka veidi lõivu maksma. Kindlasti pole rahvamaja saal parim koht filmi vaatamiseks, sest väikese rahvamaja kinoseadmed pole võrreldavad õigete kinosaalide tehnikaga ning ka istumine polsterdatud plasttoolidel pole kindlasti sama mugav kui kinosaali suures pehmes toolis.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Ftartu.postimees.ee%2F4452425%2Fluban-et-ei-unusta-enam-kunagi" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi" article-headline="Luban, et ei unusta enam kunagi" article-id="4452425" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Ftartu.postimees.ee%2F4452425%2Fluban-et-ei-unusta-enam-kunagi" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Ftartu.postimees.ee%2F4452425%2Fluban-et-ei-unusta-enam-kunagi" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/546661/seltsimees-laps">«Seltsimees laps»</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/42201/martsikuuditamine">Märtsiküüditamine</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4452425"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4452425" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4452425" :comment-count="0" article-url="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-asfxf66jri" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4511gh8sgm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-as0l9xx4pe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uwVHItO4VeL6XTgdzXxPQJbbT-E=/1000x435/filters:focal(20x41:1412x1010)/nginx/o/2018/03/27/7730933t1h7304.jpg" data-lazy-src-x2="//f12.pmo.ee/TfQy5Pz7n7-IgucpumTFOF23FXM=/2000x870/filters:focal(20x41:1412x1010)/nginx/o/2018/03/27/7730933t1h7304.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunded või mõistus? Mida teeb uus tehas kinnivara hinnale</span> </a><a href="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NylKfyuzUT31xcq-CJGH9ljSt50=/335x190/filters:focal(2629x967:2953x1336)/nginx/o/2018/03/26/7728371t1h0511.jpg" data-lazy-src-x2="//f10.pmo.ee/a4a3ZikVTubI4ncuZCDyd5aFZqk=/670x380/filters:focal(2629x967:2953x1336)/nginx/o/2018/03/26/7728371t1h0511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Voldemar Namsing: tselluloositondist inseneri pilguga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451173/katrin-taliharm-raha-ei-kasva-puu-otsas-vaid-teadlikke-valikuid-tehes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/h72bYZqbz-QIFLjf36ZSLdb_tcA=/335x190/filters:focal(1219x1254:1656x1720)/nginx/o/2018/03/26/7728365t1hd3eb.jpg" data-lazy-src-x2="//f10.pmo.ee/RmAVAC1qOSctmLPPH5F2H-MYFoA=/670x380/filters:focal(1219x1254:1656x1720)/nginx/o/2018/03/26/7728365t1hd3eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4451173/katrin-taliharm-raha-ei-kasva-puu-otsas-vaid-teadlikke-valikuid-tehes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Talihärm: raha ei kasva puu otsas, vaid teadlikke valikuid tehes</span> </a><a href="https://tartu.postimees.ee/4451173/katrin-taliharm-raha-ei-kasva-puu-otsas-vaid-teadlikke-valikuid-tehes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/W2zKr0_5QM1zpVjDIBXjU7MbSmQ=/685x350/filters:focal(1268x686:1860x1146)/nginx/o/2018/03/25/7725055t1h5e95.jpg" data-lazy-src-x2="//f11.pmo.ee/7rg8nxdQoNB9WPzGiBhU-8Dnbec=/1370x700/filters:focal(1268x686:1860x1146)/nginx/o/2018/03/25/7725055t1h5e95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Liiva: kas igale suuremale projektile vastuolek ongi Tartu probleem?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4450223/sirje-toomla-russitsismid-meie-umber" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/K4mxzJqpmepVPkRPYCkjITiJtH8=/335x190/filters:focal(1160x1965:1880x2701)/nginx/o/2018/03/25/7725051t1h9996.jpg" data-lazy-src-x2="//f12.pmo.ee/4K7pUU5XOCcPBBz5wpEpo9kDqHY=/670x380/filters:focal(1160x1965:1880x2701)/nginx/o/2018/03/25/7725051t1h9996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4450223/sirje-toomla-russitsismid-meie-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Toomla: russitsismid meie ümber</span> </a><a href="https://tartu.postimees.ee/4450223/sirje-toomla-russitsismid-meie-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4447575/narilised-metsas-ja-teaduses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/J0AjKsVlj6W54N7rPl27-6GkNOg=/335x190/filters:focal(107x107:3852x2593)/nginx/o/2018/03/22/7711193t1h8315.jpg" data-lazy-src-x2="//f7.pmo.ee/xteZD9UX4OMl5tnf8hsEutV2UT8=/670x380/filters:focal(107x107:3852x2593)/nginx/o/2018/03/22/7711193t1h8315.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4447575/narilised-metsas-ja-teaduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Närilised metsas ja teaduses</span> </a><a href="https://tartu.postimees.ee/4447575/narilised-metsas-ja-teaduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4446659/toomas-jarveoja-elva-valla-sada-pingelist-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/57mfomR4zUFf7giAK4Qfsd506PA=/685x350/filters:focal(561x402:794x661)/nginx/o/2018/03/21/7709229t1h0254.jpg" data-lazy-src-x2="//f9.pmo.ee/iFKEcG9bSx8eQpniYFxg5dc-EeA=/1370x700/filters:focal(561x402:794x661)/nginx/o/2018/03/21/7709229t1h0254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4446659/toomas-jarveoja-elva-valla-sada-pingelist-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Järveoja: Elva valla sada pingelist päeva</span> </a><a href="https://tartu.postimees.ee/4446659/toomas-jarveoja-elva-valla-sada-pingelist-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4445481/indrek-hirv-kultuuri-rahastamisest-ja-moraalsest-lumpenist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YBIm79TezHo29WIAlFCuoMKoTXE=/335x190/filters:focal(1789x983:2348x2145)/nginx/o/2018/03/20/7705935t1hdd4f.jpg" data-lazy-src-x2="//f7.pmo.ee/cAinjFcgKsoJQQ8kr_-x7CvtMbc=/670x380/filters:focal(1789x983:2348x2145)/nginx/o/2018/03/20/7705935t1hdd4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4445481/indrek-hirv-kultuuri-rahastamisest-ja-moraalsest-lumpenist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Hirv: kultuuri rahastamisest ja moraalsest lumpenist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4445481/indrek-hirv-kultuuri-rahastamisest-ja-moraalsest-lumpenist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4445481/indrek-hirv-kultuuri-rahastamisest-ja-moraalsest-lumpenist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4445491/eleri-pilliroog-millist-rektorit-tahab-uliopilaskond" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SLQKdlJgzYVlE8DzwCRc5FjfGvY=/335x190/filters:focal(1507x1948:2193x2524)/nginx/o/2018/03/20/7705945t1h288d.jpg" data-lazy-src-x2="//f10.pmo.ee/wln0n2-tP_0SMkE0B7psxLEn-4g=/670x380/filters:focal(1507x1948:2193x2524)/nginx/o/2018/03/20/7705945t1h288d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4445491/eleri-pilliroog-millist-rektorit-tahab-uliopilaskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eleri Pilliroog: millist rektorit tahab üliõpilaskond?</span> </a><a href="https://tartu.postimees.ee/4445491/eleri-pilliroog-millist-rektorit-tahab-uliopilaskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4443901/laine-randjarv-koorijuhitoo-enam-ei-toida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LjWguHCOcu0RLGeZx042QTS-3KM=/685x350/filters:focal(1x1166:3369x4458)/nginx/o/2018/03/19/7702813t1hcfab.jpg" data-lazy-src-x2="//f7.pmo.ee/2L9GxDNWi3qJ4HbbP_iDchLnGPY=/1370x700/filters:focal(1x1166:3369x4458)/nginx/o/2018/03/19/7702813t1hcfab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4443901/laine-randjarv-koorijuhitoo-enam-ei-toida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laine Randjärv: koorijuhitöö enam ei toida</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4443901/laine-randjarv-koorijuhitoo-enam-ei-toida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4443901/laine-randjarv-koorijuhitoo-enam-ei-toida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-soddo3r64y" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5t1jkx7nuk" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4442953/janno-zobin-moistkem-latlasi-aga-jaagem-ka-idaeurooplasteks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gfuqPjReQDzGlyKD_H8UKaejNZM=/685x350/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg" data-lazy-src-x2="//f10.pmo.ee/aRiYRjq7g8y4P1f0mzD_2cFd2-0=/1370x700/filters:focal(262x1101:3260x2913)/nginx/o/2017/12/28/7442813t1hefcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4442953/janno-zobin-moistkem-latlasi-aga-jaagem-ka-idaeurooplasteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janno Zõbin: mõistkem lätlasi, aga jäägem ka idaeurooplasteks</span> </a><a href="https://tartu.postimees.ee/4442953/janno-zobin-moistkem-latlasi-aga-jaagem-ka-idaeurooplasteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4442967/greete-palgi-kas-seksida-tahad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7ivUhgFKo7BDjiMcSITAw_fw2vw=/335x190/filters:focal(203x380:1379x1427)/nginx/o/2018/03/18/7698833t1hec79.jpg" data-lazy-src-x2="//f7.pmo.ee/m2VxcnM4WHt1iD7zuWqM2UVG8aA=/670x380/filters:focal(203x380:1379x1427)/nginx/o/2018/03/18/7698833t1hec79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4442967/greete-palgi-kas-seksida-tahad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Greete Palgi: kas seksida tahad?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4442967/greete-palgi-kas-seksida-tahad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/4442967/greete-palgi-kas-seksida-tahad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4439005/juri-kore-tubli-toostuslinn-tartu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/smjMTd2cUOD1Q2uaIt9TCeCq6mA=/335x190/filters:focal(141x156:2536x1717)/nginx/o/2018/03/14/7685335t1haa54.jpg" data-lazy-src-x2="//f7.pmo.ee/NM3A04yLS_H64r-Qg--g8I7_cy4=/670x380/filters:focal(141x156:2536x1717)/nginx/o/2018/03/14/7685335t1haa54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4439005/juri-kore-tubli-toostuslinn-tartu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Kõre: tubli tööstuslinn Tartu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4439005/juri-kore-tubli-toostuslinn-tartu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4439005/juri-kore-tubli-toostuslinn-tartu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437991/erki-pruul-toehetk-kas-meil-on-tegelikult-kultuurilinnana-midagi-pakkuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uzy274-b0e4qUvD0Kb2SvIe5RoM=/685x350/filters:focal(570x274:2093x1761)/nginx/o/2018/03/13/7683571t1h3397.jpg" data-lazy-src-x2="//f9.pmo.ee/loX2Q6dUiPZDFlg5GnXjAuDh2Hc=/1370x700/filters:focal(570x274:2093x1761)/nginx/o/2018/03/13/7683571t1h3397.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4437991/erki-pruul-toehetk-kas-meil-on-tegelikult-kultuurilinnana-midagi-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Pruul: tõehetk. Kas meil on tegelikult kultuurilinnana midagi pakkuda?</span> </a><a href="https://tartu.postimees.ee/4437991/erki-pruul-toehetk-kas-meil-on-tegelikult-kultuurilinnana-midagi-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0tJOf5xty0FKf1sGQLQ3trc4k5Q=/335x190/filters:focal(516x474:3158x2490)/nginx/o/2018/03/13/7683515t1h13f4.jpg" data-lazy-src-x2="//f12.pmo.ee/xSWVUJjSLSin8DcU0ew33RMLYFk=/670x380/filters:focal(516x474:3158x2490)/nginx/o/2018/03/13/7683515t1h13f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee/section/396" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: õudne, kui arst poleks eestlane!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4437969/priit-pullerits-oudne-kui-arst-poleks-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4436667/uks-tont-kaib-ringi-mooda-tartut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vA3qxpT1INyRPWILh6cvJGX2HCk=/335x190/filters:focal(54x76:3433x2856)/nginx/o/2018/03/12/7680781t1h9be1.jpg" data-lazy-src-x2="//f7.pmo.ee/9lx7ACe0LnzaKCgkJ9QQIJE8YNE=/670x380/filters:focal(54x76:3433x2856)/nginx/o/2018/03/12/7680781t1h9be1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4436667/uks-tont-kaib-ringi-mooda-tartut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks tont käib ringi mööda Tartut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4436667/uks-tont-kaib-ringi-mooda-tartut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://leht.postimees.ee/4436667/uks-tont-kaib-ringi-mooda-tartut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4436659/utoopia-mis-aitaks-rahvusriigi-jargmise-juubelini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Knqx2TF9KqdK-2tT7mUXPrhURw0=/685x350/filters:focal(24x0:1897x1976)/nginx/o/2018/03/12/7680753t1h4be1.jpg" data-lazy-src-x2="//f11.pmo.ee/ns7WlQlofpNtI3A0iirQ5po9Aj8=/1370x700/filters:focal(24x0:1897x1976)/nginx/o/2018/03/12/7680753t1h4be1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4436659/utoopia-mis-aitaks-rahvusriigi-jargmise-juubelini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Utoopia, mis aitaks rahvusriigi järgmise juubelini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4436659/utoopia-mis-aitaks-rahvusriigi-jargmise-juubelini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4436659/utoopia-mis-aitaks-rahvusriigi-jargmise-juubelini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4435969/rannar-raba-ei-on-ei" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/knYiPl1GBiNElMjfpw6IjJ6f89w=/335x190/filters:focal(31x48:2169x1650)/nginx/o/2018/03/11/7679319t1h3193.jpg" data-lazy-src-x2="//f7.pmo.ee/ab5RCWaUU1ii3FnQC329gtfi9j4=/670x380/filters:focal(31x48:2169x1650)/nginx/o/2018/03/11/7679319t1h3193.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4435969/rannar-raba-ei-on-ei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Raba: Ei on ei</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4435969/rannar-raba-ei-on-ei/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4435969/rannar-raba-ei-on-ei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4435985/milleks-uurida-tselluloositehase-moju-erinevust-karknas-voi-vorbusel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/97vRpYQH-WQeM0BZLGUmW06Cn8Y=/335x190/smart/nginx/o/2018/03/11/7679327t1h7957.jpg" data-lazy-src-x2="//f7.pmo.ee/JBfmX_QkuN3QN1kubBSAntVnV2M=/670x380/smart/nginx/o/2018/03/11/7679327t1h7957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4435985/milleks-uurida-tselluloositehase-moju-erinevust-karknas-voi-vorbusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milleks uurida tselluloositehase mõju erinevust Kärknas või Vorbusel?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4435985/milleks-uurida-tselluloositehase-moju-erinevust-karknas-voi-vorbusel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://leht.postimees.ee/4435985/milleks-uurida-tselluloositehase-moju-erinevust-karknas-voi-vorbusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4435723/erik-puura-kusimus-pole-selles-kas-tehas-muudab-keskkonna-seisundi-halvemaks-vaid-selles-kui-palju-ta-seda-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9dacEqnj76phrGUujnvmunG2Gwk=/685x350/filters:focal(1958x1294:3668x2084)/nginx/o/2018/03/11/7677921t1hcabb.jpg" data-lazy-src-x2="//f9.pmo.ee/aTvLC41imw0gZZIXSZOcNhzY1uM=/1370x700/filters:focal(1958x1294:3668x2084)/nginx/o/2018/03/11/7677921t1hcabb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4435723/erik-puura-kusimus-pole-selles-kas-tehas-muudab-keskkonna-seisundi-halvemaks-vaid-selles-kui-palju-ta-seda-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Puura: küsimus pole selles, kas tehas muudab keskkonna seisundi halvemaks, vaid selles kui palju ta seda teeb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4435723/erik-puura-kusimus-pole-selles-kas-tehas-muudab-keskkonna-seisundi-halvemaks-vaid-selles-kui-palju-ta-seda-teeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/4435723/erik-puura-kusimus-pole-selles-kas-tehas-muudab-keskkonna-seisundi-halvemaks-vaid-selles-kui-palju-ta-seda-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9p2ggadqc2" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-avyblfbd5v" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ll5ud-Pc8cg6x3LYxGL4iRj5rnw=/1000x435/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg" data-lazy-src-x2="//f8.pmo.ee/R3e7VPHKaJnfzD0DOEYOD9K0uvw=/2000x870/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravita jäänud laps suri aidsi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VBD5ucM17kCnCo9HItbQinEDNiY=/335x190/smart/nginx/o/2018/03/27/7731233t1he20f.jpg" data-lazy-src-x2="//f9.pmo.ee/7oj7yWC2ZEAOmpoqevsECZ42h4w=/670x380/smart/nginx/o/2018/03/27/7731233t1he20f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anatoli Kanajev siirdub kinnisvaraärisse</span> </a><a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TWl2wAyUwv-QXsMB9yEJAgA-XJ4=/335x190/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg" data-lazy-src-x2="//f10.pmo.ee/gYhQFRS0KO5j-NAf2niC2hE--nA=/670x380/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinna kesklinnas sattus avariisse eravärvi politseisõiduk</span> <span class="list-article__additional-headline">Täiendatud kl 23.57!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg" srcset="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg, //f8.pmo.ee/gRA57HSQf60hxNsDZesYaMlY6r0=/460x260/smart/nginx/o/2018/03/27/7731721t1h6318.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/B2XOligY2XA--3NVlQ1DGiEBsKk=/685x350/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg" data-lazy-src-x2="//f9.pmo.ee/cApb8dIORvWHDlA0xTobHUc3ar4=/1370x700/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit</span> </a><a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VX-0RgjkG0Yx-RqAxd20zYRnMc0=/335x190/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg" data-lazy-src-x2="//f12.pmo.ee/4shbX7-VrijYXkrPBpefFuyuS9Q=/670x380/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Veinmann: Kersti Kreismann sattus autoõnnetusse</span> <span class="list-article__additional-headline">Martin Veinmann selgitas, mis juhtus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PBv9ITxFF2MDDAYMDVFeYIfS2Yc=/335x190/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png" data-lazy-src-x2="//f9.pmo.ee/cmNiSeHo1Wcfh40XaMNLlFAmOYU=/670x380/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Produtsent: «Kodutunne» jätkab uue saatejuhiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" itemprop="url">Intensiivravis viibiva Signe Lahteini juurde ei lasta veel ka lähedasi</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SPoppdjHbQi-x9yaNNVoTfnXfDk=/685x350/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" data-lazy-src-x2="//f10.pmo.ee/zXq3m06iCxjk0EDunZ70nuYv5II=/1370x700/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania põrmustas Argentiina suisa viie väravaga!</span> </a><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" srcset="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg, //f10.pmo.ee/gWoi81qEvOOl42qp2duvp6M1EyI=/460x260/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:13:04</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z_awMb2tMdbb0mgEL34PLHBvicQ=/335x190/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg" data-lazy-src-x2="//f9.pmo.ee/9UiX5mZ_rzaFazLK3d9Hx0ksLCI=/670x380/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää volikogu tülitseb Sangaste lossi pärast</span> </a><a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sw4aN49OuOe8f8V5lTjx6tRU_Og=/335x190/filters:focal(974x245:1357x609)/nginx/o/2018/03/27/7731653t1hcc7b.jpg" data-lazy-src-x2="//f7.pmo.ee/c-PsrA8nqI3vffLrcTL7TdvxzhE=/670x380/filters:focal(974x245:1357x609)/nginx/o/2018/03/27/7731653t1hcc7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia lõpetas Saksamaa 22-mängulise kaotuseta seeria, Inglismaa ja Itaalia leppisid viiki</span> <span class="list-article__additional-headline">Eesti U21 tegi Hispaania vastu soliidse esituse!</span> </a><a href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lEEMJ1AlN5AnoaOmZxYys1YFvDM=/685x350/smart/nginx/o/2018/03/27/7731261t1h7829.jpg" data-lazy-src-x2="//f7.pmo.ee/-hKuNEE1FhYbXT1_vSmLPJXgLk8=/1370x700/smart/nginx/o/2018/03/27/7731261t1h7829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo põleng: mida me praeguseks teame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" itemprop="url">May avaldas Putinile kaastunnet</a></li><li><a href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url">Galerii ja video: sissevaade põlenud Kemerovo ostukeskusesse</a></li><li><a href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" itemprop="url">Fotod: Moskvas toimub sanktsioneerimata miiting Kemerovo tragöödia ohvrite mälestuseks</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m90vlb4x18" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7cxn50vd3h" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-cvfuoh7tsw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xzz22nyzui" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-kh2sadn655" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/GDWOqtUIK3D7Gd5-V57GsNOnkA8=/60x60/smart/nginx/o/2018/01/09/7471511t1he259.jpg" data-lazy-src-x2="//f8.pmo.ee/CNRjzIk0UD48idra4u0xMzTifyU=/120x120/smart/nginx/o/2018/01/09/7471511t1he259.jpg"><p class="site-footer__author-name">Kelly Kukin</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kelly.kukin@postimees.ee">kelly.kukin@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:liisa.kaha@eestimeedia.ee" class="section-font-color">liisa.kaha@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 739 0383,<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Printreklaam: 739 0383</p><div class="spacer"></div><p>Kuulutused: 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/contact" target="_self">TARTU POSTIMEHE TOIMETUS</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLIMINE</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-f2bfbda3eff4ee4469f2.js"></script></body></html>