<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/FPmQ6GgglUXyNUS6ZK5XU48V-VE=/640x480/smart/nginx/o/2017/07/18/6904513t1hf1d3.jpg"><meta property="og:title" content="Toetuse maksja teatab: ei vasta tõele, et Elva kompostimisväljakule pole linlastel asja"><meta property="og:url" content="http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Männilinnas laheneb puulehtedest ja -okstest vabanemise probleem järgmise aasta lõpus, kui valmib kompostimisväljak. Kohalik linnavalitsus peab seal töö korraldama nii, et aiajäätmed saavad ära anda ka linlased."><meta property="og:type" content="article"><meta name="description" content="Männilinnas laheneb puulehtedest ja -okstest vabanemise probleem järgmise aasta lõpus, kui valmib kompostimisväljak. Kohalik linnavalitsus peab seal töö korraldama nii, et aiajäätmed saavad ära anda ka linlased."><meta name="keywords" content="Elva, kik, kompost"><meta name="cXenseParse:recs:publishtime" content="2017-07-18T11:21:27+03:00"><meta property="article:modified_time" content="2017-07-18T11:21:27+03:00"><meta name="cXenseParse:articleid" content="4181565"><meta name="cXenseParse:taxonomy" content="tartu-postimees/uudised"><meta property="article:section" content="Uudised"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja"><link rel="alternate" href="http://m.postimees.ee/section/395/4181565"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/384/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/384/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/384/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/384/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/384/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/384/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/384/safari-pinned-tab.svg" color="#4dade9"><title>Toetuse maksja teatab: ei vasta tõele, et Elva kompostimisväljakule pole linlastel asja - Uudised - Tartu Postimees</title><link href="/public/dist/app-912b0d5e4e00d00a84b2.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-384 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="12/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://tartu.postimees.ee"><img src="//f.pmo.ee/logos/384/da6a9dc5397494a95b49a24ba125fae6.svg" height="50" width="338" alt="Postimehe logo"></a><div class="header__date">teisipäev, 18. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tartu" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//tartu.postimees.ee/kontakt" target="_self" class="top-menu__link hidden-section--sm2">Toimetuse kontakt<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//tartu.postimees.ee/kontakt" target="_self" class="top-menu__link hidden-section--sm2">Toimetuse kontakt</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://tartu.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/384/8a0861ea65c08847b91fc78500844c49.svg" height="32" width="217" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://kultuur.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="http://tartu.postimees.ee/section/395" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Uudised</span></a><a href="http://tartu.postimees.ee/section/396" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Arvamus</span></a><a href="http://tartu.postimees.ee/section/397" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kultuur</span></a><a href="http://tartu.postimees.ee/section/402" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Haridus</span></a><a href="http://tartu.postimees.ee/section/398" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Majandus</span></a><a href="http://tartu.postimees.ee/section/405" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://tartu.postimees.ee/section/401" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lõuna-Eesti</span></a><a href="http://pluss.postimees.ee/section/696" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Paberleht</span></a><a href="http://tartu.postimees.ee/section/3239" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuulutused</span></a><a href="http://maaelu.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Tellimine</span></a><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="384" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="12/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="12/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Toetuse maksja teatab: ei vasta tõele, et Elva kompostimisväljakule pole linlastel asja</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/UCaYHJcXUv5fKEwuVAL7dKE-Sq4=/130x130/smart/nginx/o/2013/07/05/1876338t1ha842.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:vilja.kohler@postimees.ee">Vilja Kohler</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-ggtzn3nx5q"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-ggtzn3nx5q"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Toetuse maksja teatab: ei vasta tõele, et Elva kompostimisväljakule pole linlastel asja&url=http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Toetuse maksja teatab: ei vasta tõele, et Elva kompostimisväljakule pole linlastel asja&body=Tervitus,%20loe%20siit%3A%20http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">18. juuli 2017 11:21</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/Q3WZ1pDSlZj64sD49LvjFKxJdac=/900x485/smart/nginx/o/2017/07/18/6904513t1hf1d3.jpg" srcset="//f7.pmo.ee/Q3WZ1pDSlZj64sD49LvjFKxJdac=/900x485/smart/nginx/o/2017/07/18/6904513t1hf1d3.jpg, //f7.pmo.ee/RWqq0vs_uRPoOuhoK4fsPukA8F0=/1800x970/smart/nginx/o/2017/07/18/6904513t1hf1d3.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6904513"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Elvas algab järgmisel aastal kompostimisväljaku rajamine, kuhu saavad oma aiajäätmeid viia ka linlased.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Margus Ansu</span></figcaption></figure><div class="fullscreen-picture" data-id="6904513" data-src="//f7.pmo.ee/d2EO3_TnxJFp-nNCeq-vVvrCnoM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/18/6904513t1hf1d3.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Männilinnas laheneb puulehtedest ja -okstest vabanemise probleem järgmise aasta lõpus, kui valmib kompostimisväljak. Kohalik linnavalitsus peab seal töö korraldama nii, et aiajäätmed saavad ära anda ka linlased.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-27gsy8qove" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="12/662" id="dfp-9j95rezh3l" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Elva jäätmejaama kompostimisväljaku esimese järgu rajamiseks eraldas keskkonnainvesteeringute keskus (KIK) 78 000 eurot toetust. Projekti eesmärk on rajada  Kurelaane külla Elva linnale kuuluvale Jäätmejaama kinnistule aia- ja haljastusjäätmete kompostimisplats, kus lähtutakse aunkompostimise tehnoloogiast.</p><p>Reedel ilmunud Tartu Postimehe veebiuudises ütles Elva linnavalitsuse linnamajandusosakonna juhataja Tõnu Muru, et kõnealune väljak on mõeldud vaid linna maal tekkivate haljastusjäätmete kompostimiseks ning et linnakese elanikel pole oma aiajäätmetega sinna kinnisel alal asuvale valvega väljakule asja.</p><p>Tuleb korraldada vastuvõtt</p><p>«Ei vasta tõele, et Elva inimesed ei saa sinna oma aiajäätmeid ära anda,» teatas aga keskkonnainvesteeringute keskuse kommunikatsioonijuht Elina Kink.</p><p>Ta selgitas, et KIKi toetuse abil rajatav biojäätmete kompostimisväljak on mõeldud nii elanikelt kui ka linna avalikelt aladelt tulevate aia- ja haljastusjäätmete kogumiseks. «Väljaku ala piiratakse aiaga, väljak valgustatakse ja sinna paigaldatakse valvesüsteem,» märkis Elina Kink. «See, et territoorium on piiratud ja valvega, ei tähenda aga, et ala on suletud ja elanikud ei saa seal jäätmeid ära anda.»</p><p>Ta toonitas, et toetuse saaja ehk Elva linnavalitsus peab tagama jäätmete vastuvõtu, määrama jäätmekäitluskoha lahtioleku aja või korraldama jäätmete vastuvõtu näiteks valvesüsteemi abil, et elanikel oleks võimalus oma majapidamises tekkinud aiajäätmed sinna ära anda.</p><p>Lõviosa linna maalt</p><p>Kompostimisväljaku rajamise esimeses etapis koostatakse tööprojektid, ehitatakse 1500 ruutmeetri suurune kompostimisplats, uuendatakse juurdepääsutee (100 m²) ning rajatakse sademe- ja nõrgveesüsteem, elektri- ja valgustussüsteem ning kaugvalvesüsteem.</p><p>Väljak valmib järgmise aasta lõpuks. Hinnanguliselt koguneb Elvas aastas 1600 kuupmeetrit aia- ja haljastujäätmeid. Lõviosa neist, ligi 1455 kuupmeetrit, kogutakse linna avalikelt aladelt. Lisaks tekib Elvas aastas hinnanguliselt 145 kuupmeetrit aiajäätmeid kortermajade ja eramajade hoovides, kus puuduvad kompostimisvõimalused.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/12186/elva" class="article-terms__term section-font-color" rel="tag">Elva</a> <a href="http://www.postimees.ee/term/30438/kik" class="article-terms__term section-font-color" rel="tag">kik</a> <a href="http://www.postimees.ee/term/44639/kompost" class="article-terms__term section-font-color" rel="tag">kompost</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/612" id="dfp-j7fb3vwi5e" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Toetuse%20maksja%20teatab%3A%20ei%20vasta%20t%C3%B5ele%2C%20et%20Elva%20kompostimisv%C3%A4ljakule%20pole%20linlastel%20asja&url=http://tartu.postimees.ee/4181565/toetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Toetuse%20maksja%20teatab%3A%20ei%20vasta%20t%C3%B5ele%2C%20et%20Elva%20kompostimisv%C3%A4ljakule%20pole%20linlastel%20asja&body=http%3A%2F%2Ftartu.postimees.ee%2F4181565%2Ftoetuse-maksja-teatab-ei-vasta-toele-et-elva-kompostimisvaljakule-pole-linlastel-asja" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-hfh4cd23sd" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="12/662" id="dfp-oondtjxfph" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-07-18T11:21:27+03:00" article="4181565" root-section="384" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4181565" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-unq1gmpgwc" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="384" current-article-id="4181565"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="12/662" id="dfp-n90ezaqs7r" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="384" skip="0" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="384" current-article-id="4181565"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-j6ojlu9cc5" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="12/262" id="dfp-jz7mkkbhqq" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="384" title="Viimased uudised" title-url="http://tartu.postimees.ee/search" color="#4dade9"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="12/256" id="dfp-dm3cwmv6dg" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="12/258" id="dfp-axtyxlvh3x" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="12/260" id="dfp-32v6ttsaqe" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="384" limit="6" skip="6" color="#4dade9" view="pattern-articles-list" root-section-id="384" current-article-id="4181565"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-yho5rz7lze" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4dade9"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f11.pmo.ee/sZaxkDSSbnQxjAQIBE49Gk1WtJg=/100x100/smart/nginx/o/2013/07/05/1876342t1h879e.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Risto Mets</p><p class="footer__text"><a href="mailto:risto.mets@postimees.ee" class="footer__link link__hover">risto.mets@postimees.ee</a></p><p class="footer__text footer__text--white">739 0367</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span><p class="footer__text"><a href="mailto:liisa.kaha@postimeesgrupp.ee" class="footer__link link__hover">liisa.kaha@postimeesgrupp.ee</a></p><span class="footer__text footer__text--white">739 0383</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="http://tartu.postimees.ee/kontakt" target="_self" class="footer__link footer__link--bottom">TARTU POSTIMEHE TOIMETUS</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLIMINE</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4181565;window.ads={allowed:!0,bannerPack:"12",targeting:{article:"4181565",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"384,395",language:"et"}},window.ads.targeting.author.push("Vilja Kohler"),window.ads.targeting.term.push("Elva"),window.ads.targeting.term.push("kik"),window.ads.targeting.term.push("kompost"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tartu.postimees.ee"}),window.dataLayer.push({articleAuthor:"Vilja Kohler",articleEditorialTeam:"Postimees",articleLength:271,articleCategory:"Uudised",articleLanguage:"et",articleId:4181565,articleTitle:"Toetuse maksja teatab: ei vasta tõele, et Elva kompostimisväljakule pole linlastel asja",domain:"tartu.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tartu Postimees",_sf_async_config.authors="",_sf_async_config.path=window.location.pathname;var gemiusUID="bQdFzUeK.YQh5i8nQXNigvWpzeAdiM8gBY3HtyfSOKz.87",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 384"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tartu.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 395"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-912b0d5e4e00d00a84b2.js"></script><script async src="https://api.pmo.ee/stats/article/4181565.js" async defer="defer"></script></body></html>