<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f10.pmo.ee/OFEm1_QfAzpwIIe6lTv6vjcFKSU=/640x480/smart/nginx/o/2017/03/20/6474903t1hdcb7.jpg"><meta property="og:title" content="Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla"><meta property="og:url" content="http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla"><meta property="og:site_name" content="Tartu Postimees"><meta property="og:description" content="Need, kes veel ei tea, millist eriala ülikoolis sügisest õppida ja soovivad selgemaid sihte õppekava valikul, saavad kolmapäeval tutvuda Tartu erinevates ülikoolides õppimisvõimaluste, erialade ja sisseastumistingimustega."><meta name="description" content="Need, kes veel ei tea, millist eriala ülikoolis sügisest õppida ja soovivad selgemaid sihte õppekava valikul, saavad kolmapäeval tutvuda Tartu erinevates ülikoolides õppimisvõimaluste, erialade ja sisseastumistingimustega."><meta name="keywords" content="akadeemiline test, avatud uksed, ülikoolid"><meta name="twitter:card" value="summary"><meta property="og:type" content="article"><meta property="article:section" content="Haridus"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/384/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/384/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/384/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/384/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/384/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/384/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/384/safari-pinned-tab.svg" color="#4dade9"><title>Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla - Ülikoolid - Tartu Postimees</title><link href="/public/dist/app-67fead46463b89033bed.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4dade9;color:#4dade9}.article-related-articles-list .slick-arrow:hover{background-color:#4dade9;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4dade9}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,173,233,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4dade9}.section-border-color,.section-border-color-hover:hover{border-color:#4dade9}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-384 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//tartu.postimees.ee"><img src="/public/img/logos/tartu.svg" height="47" width="318"></a><div class="header__date">esmaspäev, 20. märts 2017</div></div><div id="weather-bar"><weather-bar color="#4dade9" default="Tartu" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://kuulutus.ajaleht.ee/?lehelt=kl" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//tartu.postimees.ee"><img src="/public/img/logos/tartu_white.svg" height="32" width="217" alt="Tartu Postimees"></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-qdptib31bz"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-qdptib31bz"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla&url=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla&body=Tervitus,%20loe%20siit%3A%20http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://kultuur.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="//tartu.postimees.ee/section/395" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="//tartu.postimees.ee/section/396" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Arvamus</span></a><a href="//tartu.postimees.ee/section/397" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kultuur</span></a><a href="//tartu.postimees.ee/section/402" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Haridus</span></a><a href="//tartu.postimees.ee/section/398" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Majandus</span></a><a href="//tartu.postimees.ee/section/405" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="//tartu.postimees.ee/section/401" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lõuna-Eesti</span></a><a href="//pluss.postimees.ee/section/696" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Paberleht</span></a><a href="//tartu.postimees.ee/section/3239" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuulutused</span></a><a href="//maaelu.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="//www.60pluss.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Tellimine</span></a><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="header header--mask"></div><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="384" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="12/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="12/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main><div class="sitehat-background"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="12/212" id="dfp-header" data-sizes="sitehat"></div></div></div><div class="wrap"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><div class="spacer spacer--medium"></div><h1 class="article-headline" itemprop="headline name">Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/A2fo2eMJkTA9XTOteAnjn541yi8=/130x130/smart/nginx/o/2014/05/05/3006028t1h3e36.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Kertu Kula</span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-9r8hcm6a6f"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-9r8hcm6a6f"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla&url=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Tulevastele tudengitele on koolivaheajal ülikoolide uksed valla&body=Tervitus,%20loe%20siit%3A%20http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">20. märts 2017 16:07</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f10.pmo.ee/KV3OxRvbH272ZWgZDn2PbMDpo8U=/900x485/smart/nginx/o/2017/03/20/6474903t1hdcb7.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6474903"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">TÜ lahtiste uste päev.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Kristjan Teedema/Tartu Postimees</span></figcaption></figure><div class="fullscreen-picture" data-id="6474903" data-src="//f10.pmo.ee/aYo021z6ateD1KhmbeOwQEPzyRQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/03/20/6474903t1hdcb7.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Need, kes veel ei tea, millist eriala ülikoolis sügisest õppida ja soovivad selgemaid sihte õppekava valikul, saavad kolmapäeval tutvuda Tartu erinevates ülikoolides õppimisvõimaluste, erialade ja sisseastumistingimustega.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-6rj0q8co96" data-sizes="tower"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="12/662" id="dfp-3rywn3tcwh" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Tartu ülikoolis avab kolmapäeval lahtiste uste päeva kell 9.30 peahoone aulas erialasid tutvustav infomess. Kell 11 on kõik aga oodatud Jakobi 2 ringauditooriumisse, kus tulevasi sisseastujaid tervitab õppeprorektor Mart Noorma. Infotunnis antakse nõu, kuidas valida õiget eriala ning tutvustatakse vastuvõtutingimusi.</p><p>22. märtsil on huvilistele avatud 50 eriilmelise töötoa uksed, kus saab muu hulgas teada, mida kujutab endast matemaatilise aine õppimine ülikoolis, kuidas valmib kaadritaguse töö tulemusel üks korralik uudistesaade, millist moodsat aparatuuri kasutatakse tänapäevases arheoloogias, kuidas õppida viha valitsema ja palju muud põnevat.</p><p><strong>Akadeemiline test</strong></p><p>Lisaks on võimalik tutvuda üliõpilaseluga Tartu ühiselamutes ja uudistada TÜ akadeemilist spordiklubi, kus treenivad Tartu korvpalli esindusmeeskond ja mitmed tuntud Eesti kergejõustiklased.</p><p>Tänavune Tartu ülikooli lahtiste uste päev on eriline, kuna esmakordselt asuvad samal päeval 1088 kõrgharidushuvilist Eesti eri paigus testima oma akadeemilist võimekust, lahendades testi elektrooniliselt. TÜ vastuvõtutalituse juhataja Tuuli Kaldma tundis rõõmu, et huvi ja valmidus akadeemilist testi varakevadel lahendama tulla on niivõrd suur. Kaldma arvas, et see näitab, et huvi õpingute jätkamise vastu Tartu ülikoolis on kõrge ja varajane kindlustunne sissesaamisel on tulevaste üliõpilaste jaoks oluline.</p><p><strong>Avastamine läbi töötubade</strong></p><p>Lahtiste uste päevale ootab Metsamajja samuti Eesti maaülikool, kus kell 10 -12 vastavad kohapeal küsimustele vastuvõtuspetsialist, karjäärinõustajad ning tudengid. Ees ootavad samuti praktilised töötoad, kus saab oma käega järgi proovida, mida huvi pakkuv eriala endast kujutab. Näiteks saab töötubades teada, mis maksab telefoni laadimine. Samuti saab ehitada ise oma käega hüdraulilise robotkäe, mille abil saab esemeid ühest kohast teise tõsta. Teiste töötubade hulgas saab veel avastada seenhaiguste ja mulla maailma.</p><p>Töötoad ootavad huvilisi veel Tartu tervishoiu kõrgkoolis, kus saab õppida meemassaaži, tutvuda mikroskoopiliste «koduloomadega» ja hinnatakse kõrgkooli õhu kvaliteeti.</p><p>Meemassaaži õpitoas saavad osalejad õppejõud Kirkke Reisbergi ning füsioteraapia tudengite juhendamisel massaaživõtteid harjutada ning neid ka omal nahal tunda. Laborant Kaido Liiva juhendamisel saavad teises õpitoas osalejad võtta oma hambavaabalt proovi nii enne kui pärast hammastepesu ja nätsu närimist, et võrrelda proove mikroskoobi all ja näha, milliseid «koduloomi» me igapäevaselt endaga suus kaasas kanname ning kuidas mõjutavad neid hammaste pesemine ja nätsu närimine.</p><p>Avatud uste päeval on lahti ka õppeklasside uksed, kus saab<strong> </strong>osaleda loengutes, lüüa kaasa seminaride aruteludes või käed külge panna praktikumis.</p><p>Lahtiste uste päevale ootab kolmapäeval galeriisse Noorus ja õppehoonetesse veel Tartu kõrgem kunstikool. Sel aastal tutvustatakse esmakordselt juba lahtiste uste päeval vastuvõtueksameid, mille alusel moodustub pingerida kõrgkooli õppima asumiseks.</p><p>Laupäevani on galeriis Noorus avatud samuti Tartu kõrgemat kunstikooli tutvustav väljapanek «LAHTISTE USTE PÄEV». Traditsiooniliselt märtsis toimuv näitus tutvustab kooli osakondi ning annab seeläbi võimaluse nii kõrgkooliga lähemalt tutvumiseks kui ka eriala valikuks.</p><p>Lahtised uksed on kolmapäeval veel Eesti lennuakadeemias, kus päeva jooksul on võimalik saada osa avatud loengutest ja praktilistest tegevustest</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/akadeemiline%20test" class="article-terms__term section-font-color" rel="tag">akadeemiline test</a> <a href="//www.postimees.ee/teema/avatud%20uksed" class="article-terms__term section-font-color" rel="tag">avatud uksed</a> <a href="//www.postimees.ee/teema/%C3%BClikoolid" class="article-terms__term section-font-color" rel="tag">ülikoolid</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/612" id="dfp-hrx2xisuf2" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Tulevastele%20tudengitele%20on%20koolivaheajal%20%C3%BClikoolide%20uksed%20valla&url=http://tartu.postimees.ee/4052245/tulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Tulevastele%20tudengitele%20on%20koolivaheajal%20%C3%BClikoolide%20uksed%20valla&body=http%3A%2F%2Ftartu.postimees.ee%2F4052245%2Ftulevastele-tudengitele-on-koolivaheajal-uelikoolide-uksed-valla" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-mej6oqc4h2" data-sizes="tower"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="12/662" id="dfp-ldcfh92evf" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4dade9" published-at="2017-03-20T16:07:47+02:00" article="4052245" root-section="384" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4052245" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"></div></div></div></article><div class="wrap"><section class="article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#4dade9" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="384" current-article-id="4052245"></editors-list></section></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="12/662" id="dfp-mbt6a241q4" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="384" limit="6" title="Loe neid lugusid" color="#4dade9" view="pattern-articles-list" root-section-id="384" current-article-id="4052245"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="12/41" id="dfp-f2lehvp8lb" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="384" title="VIIMASED UUDISED" color="#4dade9"></article-list></div></div></div><div class="wrap"><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></div></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f8.pmo.ee/UtddfJsmCB84anSF30y_sCHc5rk=/100x100/smart/nginx/o/2014/05/05/3006028t1h3e36.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Kertu Kula</p><p class="footer__text"><a href="mailto:kertu.kula@postimees.ee" class="footer__link link__hover">kertu.kula@postimees.ee</a></p><p class="footer__text footer__text--white">7390 327</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimeesgrupp.ee" class="footer__link link__hover">levi@postimeesgrupp.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span><p class="footer__text"><a href="mailto:liisa.kaha@postimeesgrupp.ee" class="footer__link link__hover">liisa.kaha@postimeesgrupp.ee</a></p><span class="footer__text footer__text--white">739 0383</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et";var articleId=4052245;window.ads={allowed:!0,bannerPack:"12",targeting:{article:"4052245",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"384,402",language:"et"}},window.ads.targeting.author.push("Kertu Kula"),window.ads.targeting.term.push("akadeemiline test"),window.ads.targeting.term.push("avatud uksed"),window.ads.targeting.term.push("ülikoolid"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4052245,articleLength:449,articleCategory:"Postimees;Tartu Postimees;Uudised;Haridus",articleAuthor:"Kertu Kula",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bQdFzUeK.YQh5i8nQXNigvWpzeAdiM8gBY3HtyfSOKz.87",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 384"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tartu.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 402"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-67fead46463b89033bed.js"></script><script async src="https://api.pmo.ee/stats/article/4052245.js" async defer="defer"></script></body></html>